<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=10"/>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">

  <title>NW Indiana Communities Want NIPSCO to Do More Than Minimum During Coal Ash Pond Closure | IER Indiana Environmental Reporter</title>
      <meta name="robots" content="index, follow">
  
  <link href='/xfavicon.ico.pagespeed.ic.MUt5y-2mxB.png' rel='shortcut icon' type='image/x-icon'>

  <link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:700|Barlow+Semi+Condensed:100,100i,400,400i,700,700i|Zilla+Slab:300,300i,400,400i&subset=latin-ext,cyrillic,cyrillic-ext" rel="stylesheet">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
  <link rel="stylesheet" href="https://www.indianaenvironmentalreporter.org/assets/css/style.css?1.2.35">  <!--[if IE]>
  <link rel="stylesheet" href="https://www.indianaenvironmentalreporter.org/assets/css/ie-styles.css?1.2">  <![endif]-->

  
    <meta name="description" content="Residents in La Porte, Jasper Counties worry Michigan City Generating Station coal ash pond closure plan will not remove decades’ worth of pollution and associated health risks.">

    <link rel="stylesheet" href="https://www.indianaenvironmentalreporter.org/assets/css/lightbox.css">
      <style>#footer,#nav,.tldr_overlay .item_wrapper,#lightbox_container .close .hamburger .hamburger-inner,#lightbox_container .close .hamburger .hamburger-inner::before,#lightbox_container .close .hamburger .hamburger-inner::after,#lightbox_container .close:hover,body #content article .article_banner,body #content article .article_content .chapters .chapter button.chapter_playpause,body.single #article-progress-bar,body.single #background{background-color:rgba(230,19,19,1)!important}.article_banner_gradient,body.single #content .related .related_items .related_item .item_bg{background-color:rgba(230,19,19,.7)!important}article .article_content a,button.tldr_btn,#content .related .item h2.related_title a,#content .related .item h3 a{color:rgba(230,19,19,1)!important}body #content article .article_content h4{text-shadow:
            -1px -1px 0 rgba(230, 19, 19, 1),
            1px -1px 0 rgba(230, 19, 19, 1),
            -1px 1px 0 rgba(230, 19, 19, 1),
            1px 1px 0 rgba(230, 19, 19, 1) !important}body #content .related .item .item_wrapper,body #content .tldr_overlay .item .item_wrapper,#lightbox_container .close{border-color:rgba(230,19,19,1)!important}#lightbox_container .close:hover .hamburger .hamburger-inner,#lightbox_container .close:hover .hamburger .hamburger-inner::before,#lightbox_container .close:hover .hamburger .hamburger-inner::after{background-color:rgba(255,255,255,1)!important}</style>

        
    <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Indiana Environmental Reporter"/>
  <meta property="fb:app_id" content=""/>
  <meta property="fb:pages" content="">
  <meta property="article:publisher" content="https://www.facebook.com/IEReporter"/>
  <meta property="og:url" content="https://www.indianaenvironmentalreporter.org/posts/nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure"/>
  <meta property="og:title" content="NW Indiana Communities Want NIPSCO to Do More Than Minimum During Coal Ash Pond Closure | Indiana Environmental Reporter"/>
  <meta property="og:description" content="Residents in La Porte, Jasper Counties worry Michigan City Generating Station coal ash pond closure plan will not remove decades’ worth of pollution and associated health risks."/>
  <meta property="og:image" content="https://www.indianaenvironmentalreporter.org/thumbs/posts/nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure/stilla-1200x675-q60.jpg"/>

  <meta property="twitter:card" content="summary_large_image"/>
  <meta property="twitter:site" content="@IEReporter"/>
  <meta property="twitter:title" content="NW Indiana Communities Want NIPSCO to Do More Than Minimum During Coal Ash Pond Closure | Indiana Environmental Reporter"/>
  <meta property="twitter:description" content="Residents in La Porte, Jasper Counties worry Michigan City Generating Station coal ash pond closure plan will not remove decades’ worth of pollution and associated health risks."/>
  <meta property="twitter:image:src" content="https://www.indianaenvironmentalreporter.org/thumbs/posts/nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure/stilla-1200x675-q60.jpg"/>

</head>
<body class="menu_closed single">

  <div id="page_content">
    <div id="mast">
      <div id="title">
        <div id="logo"><a href="https://www.indianaenvironmentalreporter.org"></a></div>
        <a href="https://www.indianaenvironmentalreporter.org" rel="home">Indiana Environmental Reporter</a>
      </div>

      <div id="toggle">
        <button class="hamburger hamburger--spin" name="menu" type="button">
          <span class="hamburger-box">
            <span class="hamburger-inner"></span>
          </span>
        </button>
      </div>
    </div>

    <div id="header">
      <div id="nav">

        <div id="search">
	<form class="search_form" action="https://www.indianaenvironmentalreporter.org/search/">
		<!--[if IE]>
			<input class="searchbox" type="text" name="q" title="search" value="SEARCH...">
			<input class="submit" type="submit" value="&#8627;&nbsp;GO">
		<![endif]-->
		<![if !IE]>
			<input class="searchbox" type="text" name="q" title="search" placeholder="SEARCH...">
			<input class="submit" type="submit" value="&#8627;&nbsp;GO">
		<![endif]>
	</form>
</div>
<div class="left_nav">
		<ul>
									<li>
																	<a href="https://www.indianaenvironmentalreporter.org/category/agriculture/">Agriculture</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/category/climate-energy/">Climate & Energy</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/category/government/">Government</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/category/people/">People</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/category/science/">Science</a>
									</li>
						</ul>
</div>
<div class="right_nav">
		<ul>
									<li>
																	<a href="https://www.indianaenvironmentalreporter.org/about/">About</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/archive/">All Posts</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/episodes/">Podcast: On Air with IER</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/birds-eye-views/">Bird's-eye View</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/#subscribe">Subscribe</a>
									</li>
						</ul>
</div>



<!--nav class="navigation column" role="navigation">
  <ul class="menu">
        <li class="menu-item">
      <a href="https://www.indianaenvironmentalreporter.org">Home</a>
    </li>
        <li class="menu-item">
      <a href="https://www.indianaenvironmentalreporter.org/about">About</a>
    </li>
        <li class="menu-item">
      <a href="https://www.indianaenvironmentalreporter.org/episodes">On Air with IER</a>
    </li>
        <li class="menu-item">
      <a href="https://www.indianaenvironmentalreporter.org/birds-eye-views">Bird's-Eye View</a>
    </li>
      </ul>
</nav-->
      </div>
    </div>

	<div id="content">
		<article class="hentry">
						<div class="article_banner" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure/stilla-1600x900-q60.jpg)">
				<div class="article_banner_content">
					<div class="category">

						
				        
						<a href="https://www.indianaenvironmentalreporter.org/category/climate-energy/">Climate & Energy</a><!-- | <a href="https://www.indianaenvironmentalreporter.org/format/long-read/">Long-read</a>-->
					</div>
					<h2 class="entry-title">NW Indiana Communities Want NIPSCO to Do More Than Minimum During Coal Ash Pond Closure</h2>
											<div class="excerpt">
							Residents in La Porte, Jasper Counties worry Michigan City Generating Station coal ash pond closure plan will not remove decades’ worth of pollution and associated health risks.						</div>
									</div>
				<div class="article_banner_gradient"></div>
			</div>
			<div class="article_content">
				<div class="meta_info">
					<div class="byline author vcard">
						<span class="fn">Enrique Saenz</span>
					</div>
					<div class="date published" datetime="2020-04-29">
						April 29, 2020					</div>
					<div class="updated" datetime="2020-04-29T19:09:41+00:00"></div>
					<div class="share">
						<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.indianaenvironmentalreporter.org%2Fposts%2Fnw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure"><i class="fab fa-facebook-square"></i></a>
						<a href="https://twitter.com/intent/tweet?text=NW+Indiana+Communities+Want+NIPSCO+to+Do+More+Than+Minimum+During+Coal+Ash+Pond+Closure&amp;url=https%3A%2F%2Fwww.indianaenvironmentalreporter.org%2Fposts%2Fnw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure&amp;via=IEReporter"><i class="fab fa-twitter-square"></i></a>
						<a href="mailto:?subject=NW Indiana Communities Want NIPSCO to Do More Than Minimum During Coal Ash Pond Closure&amp;body=NW Indiana Communities Want NIPSCO to Do More Than Minimum During Coal Ash Pond Closure%20on%20the%20Indiana%20Environmental%20Reporter%0A%0Ahttps://www.indianaenvironmentalreporter.org/posts/nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure"><i class="fas fa-envelope"></i></a>
					</div>
									</div>
				<div class="article_body entry-content">
					
					<p>On Earth Day, a handful of representatives from the Northern Indiana Public Service Company <a href="https://www.youtube.com/watch?v=sOpT2Z1Jsg0&amp;feature=youtu.be" rel="noopener noreferrer" target="_blank">logged on</a> to a videoconferencing site, one by one.  Soon after, dozens of concerned citizens, members of environmental groups and agents from the regulatory entities overseeing the process logged on, too.</p>
<p>It was a meeting that would have been held in a public place during normal times, allowing everyone involved to say their piece face to face but the potentially deadly threat of COVID-19 confined the meeting to the Internet and over the phone.</p>
<p>The virtual public hearing would have real-life implications for all involved. </p>
<figure><img src="https://www.indianaenvironmentalreporter.org/content/posts/20200429-nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure/map.jpg" alt=""><figcaption>NIPSCO plans to permanently close five coal ash ponds at the Michigan City Generating Station.</figcaption></figure>
<p>For NIPSCO, it was one of the <a href="https://www.nipsco.com/our-company/news-room/news-article/nipsco-to-retire-ash-ponds-at-michigan-city-generating-station" rel="noopener noreferrer" target="_blank">final steps</a> in a 16-month long regulatory <a href="https://www.nipsco.com/our-company/about-us/our-environment/ccr-rule-compliance" rel="noopener noreferrer" target="_blank">process</a> to close the Michigan City Generation Station’s five coal ash ponds. Closing the ponds on schedule would allow NIPSCO to meet federal requirements and stick to its money-saving goal of closing down all of its remaining coal-fired power plants by 2028.</p>
<p>“That plan really represents a significant cost savings for our customers, and that was really the primary driver behind our generation plans,” said Nick Meyer, NIPSCO’s director of external communications during the virtual meeting. “Certainly, there are environmental benefits associated with those plans, but the cost savings were really the driver, which leads to about a $4 billion in long term savings for our customers.”</p>
<p>Local residents, especially people of color and those living in low-income communities, worry that NIPSCO’s future cost-savings plans could leave them paying for that progress with their health. </p>
<p>The coal ash ponds contain decades’ worth of different types of coal ash. Although the coal ash types have different properties, they are all toxic. </p>
<p>Coal contains naturally occurring toxic chemicals and heavy metals that are concentrated in ash when it is burned, as it is in coal-fired power plants. The resulting coal ash contains arsenic, lead, mercury and many other toxic substances that can cause damage to every organ in the human body. Coal ash can cause cancer, neurological damage, heart disease, lung diseases kidney disease and can even cause harm to reproductive systems.  </p>
<figure><a href="https://www.nipsco.com/docs/librariesprovider11/rates-and-tariffs/ccr/michigan-city-generating-station/mcgs-pond-closure-public-meeting-presentation-final.pdf#page=12" rel="noopener noreferrer" target="_blank"><img src="https://www.indianaenvironmentalreporter.org/content/posts/20200429-nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure/project.jpg" alt=""></a><figcaption>NIPSCO plans to dig out hundreds of tons of coal ash from the five coal ash ponds and fill up the ponds with noncontaminated fill.</figcaption></figure>
<p><a href="https://www.nipsco.com/our-company/about-us/our-environment/ccr-rule-compliance" rel="noopener noreferrer" target="_blank">NIPSCO’s plan</a>, the cheaper of two options, is to dig out hundreds of tons of coal ash from the five Michigan City ponds, dump it in its lined landfill in Jasper County, fill up the ponds with noncontaminated soil and monitor the site for the next 30 years.</p>
<p>“Under the <a href="https://www.epa.gov/coalash/coal-ash-rule" rel="noopener noreferrer" target="_blank">Coal Combustion Residuals rule</a>, there’s two different options for methodology to close the pond. You can close it in place or do close by removal,” said Maureen Turman, NIPSCO director of environmental policy and sustainability. “Although both methods are protective of the environment, close by removal was the lowest cost option and also better aligns with the increased flexibility we’re looking for future use at Michigan City.”</p>
<p>NIPSCO’s decision will save the company between $5 million to $10 million dollars, according to the company’s project engineer.</p>
<p>Many residents are concerned the plan may allow the company to do the bare minimum allowed by law, endangering the health of people living near the Michigan City Generation Station for decades to come.</p>
<p>“We have a major crisis here that is preventing us from living in a healthy and safe environment,” said La’Tonya Troutman, environmental and climate justice chair of the La Porte County branch of the NAACP. “We need a just transition here within the northwest Indiana area.”</p>
<p>Troutman, who is also part of Just Transition NWI, a coalition of community groups seeking a just transition away from fossil fuels and its toxic infrastructure, said polluting systems have aggravated respiratory issues and other health vulnerabilities that have predominantly affected people of color and low-income communities.</p>
<figure><a href="https://www.tollfromcoal.org/" rel="noopener noreferrer" target="_blank"><img src="https://www.indianaenvironmentalreporter.org/content/posts/20200429-nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure/toll.jpg" alt="Clean Air Task Force"></a><figcaption>About 27,500 people live within 3 miles of the Michigan City Generating Station. CATF</figcaption></figure>
<p>According to data from the <a href="https://www.tollfromcoal.org/" rel="noopener noreferrer" target="_blank">Clean Air Task Force</a>, about 27,458 people live within 3 miles of the Michigan City Generating Station. Air pollution from the plant leads to an increase of about 21 deaths per year, at least nine more asthma emergency room visits, 13 heart attacks, 135 more asthma attacks and nearly 1,000 work loss days.</p>
<p>Coal ash contributes to even more health issues. NIPSCO <a href="https://www.nipsco.com/docs/librariesprovider11/rates-and-tariffs/ccr/michigan-city-generating-station/groundwater-monitoring-and-corrective-action/michigan-city-generating-station-boiler-slag-pond-2019-annual-groundwater-monitoring-and-corrective-action-report.pdf?sfvrsn=4" rel="noopener noreferrer" target="_blank">reported</a> its coal ash ponds were contaminating groundwater with arsenic, lithium, molybdenum and thallium above legal drinking water levels.</p>
<p>About 77% of samples in at least one pond were above the amount allowed in drinking water. The amount of arsenic detected in groundwater at its boiler slag pond was four times the amount allowed in drinking water. </p>
<p>Chronic exposure to <a href="https://www.atsdr.cdc.gov/csem/csem.asp?csem=1&amp;po=11" rel="noopener noreferrer" target="_blank">arsenic</a> can cause lung and skin cancers, fatty degeneration of the heart, toxic hepatitis, kidney failure and many other serious health effects, including death.</p>
<p><a href="https://www.ncbi.nlm.nih.gov/books/NBK499992/" rel="noopener noreferrer" target="_blank">Lithium</a>, which can affect the kidneys, was found at four times the amount allowed in drinking water. <a href="https://www.atsdr.cdc.gov/toxprofiles/tp212-c1.pdf" rel="noopener noreferrer" target="_blank">Molybdenum</a> can damage the reproductive system, and was found at more than 1.6 times allowed in drinking water. <a href="https://www.atsdr.cdc.gov/PHS/PHS.asp?id=307&amp;tid=49" rel="noopener noreferrer" target="_blank">Thallium</a> can be fatal from a dose as low as 1g and can also affect the nervous system, lung, heart, liver and kidney. It was found at levels 2.8 times greater than those allowed in drinking water.</p>
<p>La Porte and Jasper counties have some of the rates of <a href="https://www.in.gov/isdh/27347.htm" rel="noopener noreferrer" target="_blank">heart disease deaths</a> in the state. La Porte County also has one of the highest <a href="https://www.in.gov/isdh/files/Indiana%20Cancer%20Facts%20and%20Figures%202018.pdf#page=14" rel="noopener noreferrer" target="_blank">cancer incidence rates</a> in the state. Both La Porte and Jasper Counties have <a href="https://www.in.gov/isdh/files/Indiana%20Cancer%20Facts%20and%20Figures%202018.pdf#page=16" rel="noopener noreferrer" target="_blank">lung cancer incidence rates</a> above the state average.</p>
<figure><a href="https://earthjustice.org/sites/default/files/files/coal-ash-man_COMPLETE_2017-07-20_light.pdf" rel="noopener noreferrer" target="_blank"><img src="https://www.indianaenvironmentalreporter.org/content/posts/20200429-nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure/map2.jpg" alt=""></a><figcaption>Coal ash contains mercury, lead, arsenic, and many other metals and elements that could cause cancer, lung and heart problems or death.</figcaption></figure>
<p>NIPSCO reiterated its belief in the safety of its coal ash ponds at the virtual meeting. </p>
<p>“We did have a couple hits of arsenic, not in the surface water, but in the pore water at levels that were much lower than the thresholds. They were just above the drinking water standard,” said NIPSCO manager of environmental remediation Marc Okin. “It was taken from a foot below the sediment level. All the surface water looks good, so, right now, with the data we have at hand, we don’t have any indication that there’s a risk for human health or the environment.”</p>
<p>Dr. Indra Frank, director of environmental health and policy at the Hoosier Environmental Council, said there are more threats to human health at the coal ash sites than NIPSCO is willing to admit.</p>
<p>“First, hazardous dust when the ash is dug up and moved, both for the workers who are trying to do the excavation and for the surrounding community; ash contaminants in Lake Michigan and Trail Creek that could be getting into the fish; continued contamination of Lake Michigan and Trail Creek after the ash ponds are removed because there is a lot of ash buried at the site as fill behind the sheet pile walls; and then an ash spill if the sheet pile wall fails,” said Frank.</p>
<p>NIPSCO’s statement that arsenic was found a foot below sediment levels could belie its assertions about the site’s safety.</p>
<p>“We do know that groundwater moves, and at Michigan City the groundwater is moving into Lake Michigan and into Trail Creek, so those contaminants are being carried out to Lake Michigan and Trail Creek,” said Frank. </p>
<p>Frank also said that coal ash on the Michigan City Generating Station’s 123-acre property could be found beyond the coal ash ponds. </p>
<p>“From 1931 to 1972, coal ash soil and sand were used to fill in behind the sheet pile wall, so there’s a lot of coal ash at the Michigan City site that isn’t in the current coal ash ponds,” she said.</p>
<p>Climate change impacts could lead to that undisclosed coal ash being spread beyond the confines of the plant property.</p>
<figure><a href="https://dnrmaps.dnr.in.gov/appsphp/fdms/"><img src="https://www.indianaenvironmentalreporter.org/content/posts/20200429-nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure/floodplainmap.jpg" alt=""></a><figcaption>Climate change impacts could lead to that undisclosed coal ash being spread beyond the confines of the plant property. Most of the Michigan City Generating Station is in the 100-year flood plain, according to the Indiana Department of Natural Resources.</figcaption></figure>
<p>Since 1895, the average annual precipitation in the state has increased by 5.6 inches. More rain is falling in heavy downpours, <a href="https://docs.lib.purdue.edu/cgi/viewcontent.cgi?article=1000&amp;context=climatetr" rel="noopener noreferrer" target="_blank">increasing</a> the risk of flooding in Indiana. </p>
<p>Most of the power plant’s property, including its coal ash ponds, are in the <a href="https://indnr.maps.arcgis.com/apps/MapSeries/index.html?appid=48665e0948b04b398fbc07b8ea1cf232" rel="noopener noreferrer" target="_blank">100-year flood plain</a>, which could actually happen <a href="https://www.usgs.gov/special-topic/water-science-school/science/floods-and-recurrence-intervals?qt-science_center_objects=0#qt-science_center_objects" rel="noopener noreferrer" target="_blank">much more regularly</a> than the designation suggests.</p>
<p>The Government Accountability Office designated a <a href="https://cumulis.epa.gov/supercpad/cursites/csitinfo.cfm?id=0501630" rel="noopener noreferrer" target="_blank">Superfund site</a> about a mile east of the Michigan City Generating Station as having the “highest flood hazard” due to its flood plain location.</p>
<p>Environmental legal advocacy group Earthjustice also recently discovered that the Michigan City site was a manufactured gas plant from the 1890s to the 1920s, potentially making the site home to countless more toxic materials.</p>
<p>“It really gets to the fact that this site has not been investigated fully to determine all the pathways, all the contaminants,” said Earthjustice senior counsel Lisa Evans. “What we need to do is arrive at a cleanup plan that’s fully comprehensive.”</p>
<p>The public has an opportunity to voice their concerns about the plan or share suggestions about how to carry it out. </p>
<p>Until May 22, you can <a href="mailto:&#65;&#104;&#x6f;&#x70;&#x6b;&#x69;&#x6e;&#115;&#x40;&#105;&#100;&#x65;&#x6d;&#46;&#105;&#110;&#x2e;&#x67;&#x6f;&#118;">email</a> the IDEM representative reviewing NIPSCO’s coal ash pond closure plan or mail your comments to:</p>
<p>Alyssa Hopkins, Permit Manager<br/>
Indiana Department of Environmental Management<br/>
Solid Waste Permits<br/>
IGCN 1101<br/>
100 North Senate Avenue<br/>
Indianapolis, IN 46204-2251</p>
				</div>
			</div>
			<div id="sticky_logo">
				<a href="https://www.indianaenvironmentalreporter.org">Go to the home page</a>
			</div>
			<div id="article-progress-bar">
				<div id="reader-progress">
				</div>
			</div>
		</article>
					<div class="related">
				<div class="item sixteen-column">
					<div class="item_wrapper">
						<div class="item_content">
							<h2 class="related_title"><a href="https://www.indianaenvironmentalreporter.org/category/climate-energy/">More in Climate & Energy</a></h2>
							<div class="related_items">
								
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/epa-proposes-to-retain-naaqs-for-particulate-matter/emissions-620x412-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/epa-proposes-to-retain-naaqs-for-particulate-matter">EPA Proposes to Retain NAAQS for Particulate Matter</a></h2>
						        		</div>
						        	</div>	
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/airlines-will-fly-nearly-empty-planes-regularly-as-part-of-bailout-deal/airliner-704x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/airlines-will-fly-nearly-empty-planes-regularly-as-part-of-bailout-deal">Airlines will fly nearly empty planes regularly as part of bailout deal</a></h2>
						        		</div>
						        	</div>	
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/pandemic-policies-could-make-indianas-bad-coal-ash-situation-worse/michigancity-756x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/pandemic-policies-could-make-indianas-bad-coal-ash-situation-worse">Pandemic policies could make Indiana’s bad coal ash situation worse</a></h2>
						        		</div>
						        	</div>	
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/nipsco-to-hold-virtual-public-meeting-for-michigan-city-coal-ash-pond-closure-plans/michigancity-756x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/nipsco-to-hold-virtual-public-meeting-for-michigan-city-coal-ash-pond-closure-plans">NIPSCO to hold virtual public meeting for Michigan City coal ash pond closure plans</a></h2>
						        		</div>
						        	</div>	
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/clean-energy-industry-takes-economic-blow-due-to-pandemic-fallout/leaf-658x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/clean-energy-industry-takes-economic-blow-due-to-pandemic-fallout">Clean Energy Industry Takes Economic Blow Due to Pandemic Fallout</a></h2>
						        		</div>
						        	</div>	
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/u-s-lenders-to-take-over-bankrupt-fossil-fuel-companies/banks-1561x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/u-s-lenders-to-take-over-bankrupt-fossil-fuel-companies">U.S. Lenders to take over bankrupt fossil fuel companies</a></h2>
						        		</div>
						        	</div>	
						        								<br clear="all">
							</div>
							<h3><a href="https://www.indianaenvironmentalreporter.org/category/climate-energy/">See All</a></h3>
						</div>
					</div>
				</div>
			</div>
				<div class="tldr_overlay" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure/stilla-1600x900-q60.jpg)">
			<div class="item six-column">
				<div class="item_wrapper">
					<div class="item_content">
						<div class="category">
							<a href="https://www.indianaenvironmentalreporter.org/category/climate-energy/">Climate & Energy</a>
						</div>
						<h2>NW Indiana Communities Want NIPSCO to Do More Than Minimum During Coal Ash Pond Closure</h2>
						<div class="excerpt">
							TL;DR
						</div>
						<div class="meta_info">
							<div class="share">
								<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.indianaenvironmentalreporter.org%2Fposts%2Fnw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure"><i class="fab fa-facebook-square"></i></a>
								<a href="https://twitter.com/intent/tweet?text=NW+Indiana+Communities+Want+NIPSCO+to+Do+More+Than+Minimum+During+Coal+Ash+Pond+Closure&amp;url=https%3A%2F%2Fwww.indianaenvironmentalreporter.org%2Fposts%2Fnw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure&amp;via=IEReporter"><i class="fab fa-twitter-square"></i></a>
								<a href="mailto:?subject=NW Indiana Communities Want NIPSCO to Do More Than Minimum During Coal Ash Pond Closure&amp;body=NW Indiana Communities Want NIPSCO to Do More Than Minimum During Coal Ash Pond Closure%20on%20the%20Indiana%20Environmental%20Reporter%0A%0Ahttps://www.indianaenvironmentalreporter.org/posts/nw-indiana-communities-want-nipsco-to-do-more-than-minimum-during-coal-ash-pond-closure"><i class="fas fa-envelope"></i></a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="item ten-column">
				<div class="item_wrapper">
					<div class="item_content entry-summary">
											</div>
				</div>
			</div>
			<div id="close_tldr">
				<button class="hamburger hamburger--spin is-active" type="button">
					<span class="hamburger-box">
						<span class="hamburger-inner"></span>
					</span>
				</button>
			</div>
		</div>
	</div>


    <div id="footer">
      <div class="footer_wrapper">
        <div class="footer_title">
          <div id="logo"><a href="https://www.indianaenvironmentalreporter.org"></a></div>
          <a href="https://www.indianaenvironmentalreporter.org" rel="home">Indiana Environmental Reporter</a>
        </div>
        <div class="footer_copy">
          <ul>
            <li><a href="https://www.indianaenvironmentalreporter.org/about/">About</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/archive/">All Posts</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/episodes/">On Air with IER</a></li>
          </ul>
          <ul>
            <li><a href="https://www.indianaenvironmentalreporter.org/category/agriculture/">Agriculture</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/category/climate-energy/">Climate &amp; Energy</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/category/government/">Government</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/category/people/">People</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/category/science/">Science</a></li>
          </ul>
          <ul>
            Contact:&nbsp;
            <li><a href="mailto:contact@indianaenvironmentalreporter.org">General Inquiries</a></li>
            <li><a href="mailto:editor@indianaenvironmentalreporter.org">Editor</a></li>
            <li><a href="mailto:admin@indianaenvironmentalreporter.org">Web Admin</a></li>
          </ul>
          <div><ul><a href="https://www.facebook.com/IEReporter/" target="_blank"><i class="fab fa-facebook-square"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/IEReporter" target="_blank"><i class="fab fa-twitter-square"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.instagram.com/iereporter/" target="_blank"><i class="fab fa-instagram"></i></a></ul></div>
          <p>© 2020 Indiana Environmental Reporter</p>        </div>
        <div class="footer_gradient"></div>
      </div>
    </div>
          <div id="background">
        <div id="background_gradient">
        </div>
      </div>
        <!--Lightbox container-->
<div id="lightbox_container">
    <div class="the_lightbox">
    </div>
    <div class="controls">
        <div class="next">
            <div class="arrow"></div>
        </div>
        <div class="prev">
            <div class="arrow"></div>
        </div>
    </div>
    <div class="close">
        <button class="hamburger hamburger--spin is-active" type="button">
            <span class="hamburger-box">
                <span class="hamburger-inner"></span>
            </span>
        </button>
    </div>
</div>
<!-- /Lightbox container-->
          <div id="gtag">
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121209272-1"></script>
        <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-121209272-1');</script>
      </div>
        
  </div>
  <script src="https://www.indianaenvironmentalreporter.org/assets/soundmanager2/script/soundmanager2.js"></script>
<script>function prettifyMilliseconds(millis){var minutes=Math.floor(millis/60000);var seconds=((millis%60000)/1000).toFixed(0);return minutes+":"+(seconds<10?'0':'')+seconds;}
function setChapters(chapter_positions,duration){var chapters=chapter_positions.split(',');var x;for(x in chapters){var chapter_parts=chapters[x].split(':');var chapter_point=((chapter_parts[0]*60)*1000)+(chapter_parts[1]*1000);var chapter_percent=(chapter_point/duration)*100;if(chapter_percent=='0'){var append_chapter='<div class="chapter beginning" style="left: '+chapter_percent+'%;" id="chapter-'+chapter_point+'"></div>';}else{var append_chapter='<div class="chapter" style="left: '+chapter_percent+'%;" id="chapter-'+chapter_point+'"></div>';}
$('#progress_bar').append(append_chapter);}}
function createSound(episode_id,audio_url,chapter_positions,page_title,action){var sound=soundManager.setup({url:'https://www.indianaenvironmentalreporter.org/assets/soundmanager2/swf/',onready:function(){soundManager.createSound({id:'sound',url:audio_url,autoLoad:true,onload:function(){var duration=this.duration;setChapters(chapter_positions,duration);},onplay:function(){var episode_page_id=$('.audio_control').attr('episode_id');var loaded_episode=$('#audioControl').attr('episode_id');if(episode_page_id==loaded_episode){$('.audio_control').addClass('playing');}
$('#audioControl').addClass('playing');$('#footer').css('border-bottom-width','60px');if($('#gtag').length===1){if(action==='chapter'){}else{gtag('event','play',{'event_category':'podcast','event_label':page_title});}}},whileplaying:function(){var duration=this.duration;var position=this.position;var pretty_position=prettifyMilliseconds(position);$('#timer .position').text(pretty_position);var elapsed_percentage=(position/duration)*100;$('#progress_bar .elapsed').css('width',elapsed_percentage+'%');},onpause:function(){var position=this.position;var pretty_position=prettifyMilliseconds(position);var episode_page_id=$('.audio_control').attr('episode_id');var loaded_episode=$('#audioControl').attr('episode_id');if(episode_page_id==loaded_episode){$('.audio_control').removeClass('playing');}
$('#audioControl').removeClass('playing');if($('#gtag').length===1){gtag('event','pause',{'event_category':'podcast','event_label':page_title+' '+pretty_position});}},onresume:function(){var episode_page_id=$('.audio_control').attr('episode_id');var loaded_episode=$('#audioControl').attr('episode_id');if(episode_page_id==loaded_episode){$('.audio_control').addClass('playing');}
$('#audioControl').addClass('playing');$('#footer').css('border-bottom-width','60px');if($('#gtag').length===1){gtag('event','resume',{'event_category':'podcast','event_label':page_title});}},onfinish:function(){var episode_page_id=$('.audio_control').attr('episode_id');var loaded_episode=$('#audioControl').attr('episode_id');if(episode_page_id==loaded_episode){$('.audio_control').removeClass('playing');}
$('#audioControl').removeClass('playing');if($('#gtag').length===1){gtag('event','complete',{'event_category':'podcast','event_label':page_title});}}});},ontimeout:function(){alert('it is a no go');}});}
function playPauseEpisode(episode_id,audio_url,page_title,page_url,pretty_time,chapter_positions,action){var loaded_episode=$('#audioControl').attr('episode_id');if(loaded_episode=='unset'){$('#audioControl').attr('episode_id',episode_id);$('#audio_player #episode_title a').html(page_title);$('#audio_player #episode_title a').attr('href',page_url);$('#timer .position').text('00:00');$('#timer .duration').text(pretty_time);$('#progress_bar .elapsed').css('width','0');createSound(episode_id,audio_url,chapter_positions,page_title,action);$('#audio_player').show();soundManager.togglePause('sound')}else if(loaded_episode==episode_id){soundManager.togglePause('sound')}else{soundManager.destroySound('sound');$('#progress_bar .chapter').remove();$('#audioControl').attr('episode_id',episode_id);$('#audio_player #episode_title a').html(page_title);$('#audio_player #episode_title a').attr('href',page_url);$('#timer .position').text('00:00');$('#timer .duration').text(pretty_time);$('#progress_bar .elapsed').css('width','0');createSound(episode_id,audio_url,chapter_positions,page_title,action);soundManager.togglePause('sound')}}
function jump(episode_id,audio_url,page_title,page_url,pretty_time,chapter_positions,chapter_point){var pretty_jump=prettifyMilliseconds(chapter_point);soundManager.stop('sound');var action='chapter';playPauseEpisode(episode_id,audio_url,page_title,page_url,pretty_time,chapter_positions,action);setPosition(chapter_point);if($('#gtag').length===1){gtag('event','chapter',{'event_category':'podcast','event_label':page_title+' / Jump to: '+pretty_jump});}}
function setPosition(jump_to){soundManager.setPosition('sound',jump_to);}</script>
<div id="audio_player">
	<div id="progress_bar"><div class="elapsed"></div></div>
	<button id="audioControl" style="cursor: pointer;" class="play" onclick="soundManager.togglePause('sound')" episode_id="unset">Play/Pause</button>
	<div id="episode_title"><a href=""></a></div>
	<div id="timer"><span class="position"></span> / <span class="duration"></span></div>
</div>
  <link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:700|Barlow+Semi+Condensed:100,100i,400,400i,700,700i|Zilla+Slab:300,300i,400,400i&subset=latin-ext,cyrillic,cyrillic-ext" rel="stylesheet">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
  <link rel="stylesheet" href="https://www.indianaenvironmentalreporter.org/assets/css/style.css?1.2.35">  <!--[if IE]>
  <link rel="stylesheet" href="https://www.indianaenvironmentalreporter.org/assets/css/ie-styles.css?1.2">  <![endif]-->

  <script src="https://www.indianaenvironmentalreporter.org/assets/scripts/jquery-3.3.1.min.js"></script>  <script src="https://www.indianaenvironmentalreporter.org/assets/scripts/lightbox.js?1.2"></script>  <script src="https://www.indianaenvironmentalreporter.org/assets/scripts/scripts.js?1.2.7"></script>
</body>
</html>