<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=10"/>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">

  <title>Scientists Say &ldquo;Forever Chemicals&rdquo; Should Be Managed as a Chemical Class to Improve Human and Environmental Health | IER Indiana Environmental Reporter</title>
      <meta name="robots" content="index, follow">
  
  <link href='/xfavicon.ico.pagespeed.ic.MUt5y-2mxB.png' rel='shortcut icon' type='image/x-icon'>

  <link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:700|Barlow+Semi+Condensed:100,100i,400,400i,700,700i|Zilla+Slab:300,300i,400,400i&subset=latin-ext,cyrillic,cyrillic-ext" rel="stylesheet">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
  <link rel="stylesheet" href="https://www.indianaenvironmentalreporter.org/assets/css/style.css?1.2.35">  <!--[if IE]>
  <link rel="stylesheet" href="https://www.indianaenvironmentalreporter.org/assets/css/ie-styles.css?1.2">  <![endif]-->

  
    <meta name="description" content="A group of scientists, including an IU environmental chemist, said thousands of PFAS chemicals should be treated as a single chemical class to improve efforts to reduce the chemicals’ harm to human health and the environment.">

    <link rel="stylesheet" href="https://www.indianaenvironmentalreporter.org/assets/css/lightbox.css">
      <style>#footer,#nav,.tldr_overlay .item_wrapper,#lightbox_container .close .hamburger .hamburger-inner,#lightbox_container .close .hamburger .hamburger-inner::before,#lightbox_container .close .hamburger .hamburger-inner::after,#lightbox_container .close:hover,body #content article .article_banner,body #content article .article_content .chapters .chapter button.chapter_playpause,body.single #article-progress-bar,body.single #background{background-color:rgba(71,92,164,1)!important}.article_banner_gradient,body.single #content .related .related_items .related_item .item_bg{background-color:rgba(71,92,164,.7)!important}article .article_content a,button.tldr_btn,#content .related .item h2.related_title a,#content .related .item h3 a{color:rgba(71,92,164,1)!important}body #content article .article_content h4{text-shadow:
            -1px -1px 0 rgba(71, 92, 164, 1),
            1px -1px 0 rgba(71, 92, 164, 1),
            -1px 1px 0 rgba(71, 92, 164, 1),
            1px 1px 0 rgba(71, 92, 164, 1) !important}body #content .related .item .item_wrapper,body #content .tldr_overlay .item .item_wrapper,#lightbox_container .close{border-color:rgba(71,92,164,1)!important}#lightbox_container .close:hover .hamburger .hamburger-inner,#lightbox_container .close:hover .hamburger .hamburger-inner::before,#lightbox_container .close:hover .hamburger .hamburger-inner::after{background-color:rgba(255,255,255,1)!important}</style>

        
    <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Indiana Environmental Reporter"/>
  <meta property="fb:app_id" content=""/>
  <meta property="fb:pages" content="">
  <meta property="article:publisher" content="https://www.facebook.com/IEReporter"/>
  <meta property="og:url" content="https://www.indianaenvironmentalreporter.org/posts/scientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health"/>
  <meta property="og:title" content="Scientists Say “Forever Chemicals” Should Be Managed as a Chemical Class to Improve Human and Environmental Health | Indiana Environmental Reporter"/>
  <meta property="og:description" content="A group of scientists, including an IU environmental chemist, said thousands of PFAS chemicals should be treated as a single chemical class to improve efforts to reduce the chemicals’ harm to human health and the environment."/>
  <meta property="og:image" content="https://www.indianaenvironmentalreporter.org/thumbs/posts/scientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health/1-1200x562-q60.jpg"/>

  <meta property="twitter:card" content="summary_large_image"/>
  <meta property="twitter:site" content="@IEReporter"/>
  <meta property="twitter:title" content="Scientists Say “Forever Chemicals” Should Be Managed as a Chemical Class to Improve Human and Environmental Health | Indiana Environmental Reporter"/>
  <meta property="twitter:description" content="A group of scientists, including an IU environmental chemist, said thousands of PFAS chemicals should be treated as a single chemical class to improve efforts to reduce the chemicals’ harm to human health and the environment."/>
  <meta property="twitter:image:src" content="https://www.indianaenvironmentalreporter.org/thumbs/posts/scientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health/1-1200x562-q60.jpg"/>

</head>
<body class="menu_closed single">

  <div id="page_content">
    <div id="mast">
      <div id="title">
        <div id="logo"><a href="https://www.indianaenvironmentalreporter.org"></a></div>
        <a href="https://www.indianaenvironmentalreporter.org" rel="home">Indiana Environmental Reporter</a>
      </div>

      <div id="toggle">
        <button class="hamburger hamburger--spin" name="menu" type="button">
          <span class="hamburger-box">
            <span class="hamburger-inner"></span>
          </span>
        </button>
      </div>
    </div>

    <div id="header">
      <div id="nav">

        <div id="search">
	<form class="search_form" action="https://www.indianaenvironmentalreporter.org/search/">
		<!--[if IE]>
			<input class="searchbox" type="text" name="q" title="search" value="SEARCH...">
			<input class="submit" type="submit" value="&#8627;&nbsp;GO">
		<![endif]-->
		<![if !IE]>
			<input class="searchbox" type="text" name="q" title="search" placeholder="SEARCH...">
			<input class="submit" type="submit" value="&#8627;&nbsp;GO">
		<![endif]>
	</form>
</div>
<div class="left_nav">
		<ul>
									<li>
																	<a href="https://www.indianaenvironmentalreporter.org/category/agriculture/">Agriculture</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/category/climate-energy/">Climate & Energy</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/category/government/">Government</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/category/people/">People</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/category/science/">Science</a>
									</li>
						</ul>
</div>
<div class="right_nav">
		<ul>
									<li>
																	<a href="https://www.indianaenvironmentalreporter.org/about/">About</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/archive/">All Posts</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/episodes/">Podcast: On Air with IER</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/birds-eye-views/">Bird's-eye View</a>
									</li>
												<li>
																	<a href="https://www.indianaenvironmentalreporter.org/#subscribe">Subscribe</a>
									</li>
						</ul>
</div>



<!--nav class="navigation column" role="navigation">
  <ul class="menu">
        <li class="menu-item">
      <a href="https://www.indianaenvironmentalreporter.org">Home</a>
    </li>
        <li class="menu-item">
      <a href="https://www.indianaenvironmentalreporter.org/about">About</a>
    </li>
        <li class="menu-item">
      <a href="https://www.indianaenvironmentalreporter.org/episodes">On Air with IER</a>
    </li>
        <li class="menu-item">
      <a href="https://www.indianaenvironmentalreporter.org/birds-eye-views">Bird's-Eye View</a>
    </li>
      </ul>
</nav-->
      </div>
    </div>

	<div id="content">
		<article class="hentry">
						<div class="article_banner" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/scientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health/1-1600x749-q60.jpg)">
				<div class="article_banner_content">
					<div class="category">

						
				        
						<a href="https://www.indianaenvironmentalreporter.org/category/science/">Science</a><!-- | <a href="https://www.indianaenvironmentalreporter.org/format/long-read/">Long-read</a>-->
					</div>
					<h2 class="entry-title">Scientists Say “Forever Chemicals” Should Be Managed as a Chemical Class to Improve Human and Environmental Health</h2>
											<div class="excerpt">
							A group of scientists, including an IU environmental chemist, said thousands of PFAS chemicals should be treated as a single chemical class to improve efforts to reduce the chemicals’ harm to human health and the environment.						</div>
									</div>
				<div class="article_banner_gradient"></div>
			</div>
			<div class="article_content">
				<div class="meta_info">
					<div class="byline author vcard">
						<span class="fn">Enrique Saenz</span>
					</div>
					<div class="date published" datetime="2020-07-08">
						July 8, 2020					</div>
					<div class="updated" datetime="2020-07-08T21:42:01+00:00"></div>
					<div class="share">
						<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.indianaenvironmentalreporter.org%2Fposts%2Fscientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health"><i class="fab fa-facebook-square"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Scientists+Say+%E2%80%9CForever+Chemicals%E2%80%9D+Should+Be+Managed+as+a+Chemical+Class+to+Improve+Human+and+Environmental+Health&amp;url=https%3A%2F%2Fwww.indianaenvironmentalreporter.org%2Fposts%2Fscientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health&amp;via=IEReporter"><i class="fab fa-twitter-square"></i></a>
						<a href="mailto:?subject=Scientists Say &ldquo;Forever Chemicals&rdquo; Should Be Managed as a Chemical Class to Improve Human and Environmental Health&amp;body=Scientists Say &ldquo;Forever Chemicals&rdquo; Should Be Managed as a Chemical Class to Improve Human and Environmental Health%20on%20the%20Indiana%20Environmental%20Reporter%0A%0Ahttps://www.indianaenvironmentalreporter.org/posts/scientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health"><i class="fas fa-envelope"></i></a>
					</div>
									</div>
				<div class="article_body entry-content">
					
					<p>A group of scientists, including an Indiana University environmental chemist, said governments and industry should treat a family of thousands of persistent and potentially hazardous chemicals known as PFAS as a single chemical class.</p>
<p>In a <a href="https://pubs.acs.org/doi/pdf/10.1021/acs.estlett.0c00255" rel="noopener noreferrer" target="_blank">new paper</a>, the international group of scientists from universities, health agencies and environmental organizations said per- and polyfluoroalkyl substances, known as PFAS, are so similar that they should be treated as a single chemical class, instead of individually, a proposal that could increase the efficiency and effectiveness of efforts to reduce the chemicals’ harm to human health and the environment.</p>
<p>“They’ve been called ‘forever chemicals’ because once they’re out there, it’s impossible to break them down,” said <a href="https://oneill.indiana.edu/faculty-research/directory/profiles/faculty/full-time/venier-marta.html" rel="noopener noreferrer" target="_blank">Marta Venier</a>, associate scientist at Indiana University’s O’Neill School of Public and Environmental Affairs and a co-author of the paper. “So, the best approach that we suggest, and there’s scientific evidence for that, is to treat them as a group and regulate them as a group. This approach will allow us to eliminate them promptly from new products as opposed to taking a very long time.”</p>
<figure><a href="https://pubs.acs.org/doi/pdf/10.1021/acs.estlett.0c00255" rel="noopener noreferrer" target="_blank"><img src="https://www.indianaenvironmentalreporter.org/content/posts/20200708-scientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health/3.jpg" alt=""></a><figcaption>A group of scientists said more than 5,000 PFAS chemicals should be treated as a single chemical class like some pesticides and fire retardants.</figcaption></figure>
<p>Manmade PFAS chemicals have been used since the 1940s to produce industrial products resistant to water, oil, grease and stains. </p>
<p>Some of the most famous name brands of the 20th century, like Teflon, Scotchgard and Gore-Tex are PFAS products. Thousands more products like cosmetics, sunscreen, shampoo and even pizza boxes and microwaveable popcorn bags contain PFAS chemicals. PFAS chemicals are also used in pesticides, medical procedures and many other applications.</p>
<p>They have also been found in drinking water in <a href="https://www.ewg.org/research/national-pfas-testing/" rel="noopener noreferrer" target="_blank">Indianapolis</a> and on several <a href="https://www.indianaenvironmentalreporter.org/posts/navy-to-test-drinking-water-wells-near-nsa-crane-for-pfas-contamination" rel="noopener noreferrer" target="_blank">military bases</a> around the state.</p>
<p>PFAS chemical are a part of our lives due to their utility, but may be putting the health of Hoosiers at risk. </p>
<p>Some PFAS chemicals, like PFOS and PFOA, have been <a href="https://www.atsdr.cdc.gov/pfas/health-effects/index.html" rel="noopener noreferrer" target="_blank">linked</a> to serious adverse health conditions like an increased risk of kidney and testicular cancer, increased cholesterol levels, increased risk of high blood pressure or pre-eclampsia in pregnant women, decreased birth weight and decreased vaccine response in children.</p>
<figure><a href="https://pubs.acs.org/doi/10.1021/acs.estlett.0c00255?fig=tgr1&amp;ref=pdf" rel="noopener noreferrer" target="_blank"><img src="https://www.indianaenvironmentalreporter.org/content/posts/20200708-scientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health/2a.jpg" alt=""></a><figcaption>The scientists say all of the thousands of PFAS chemicals are chemically similar and should be addressed as a single chemical class to improve the effectiveness of government and industry responses to deal with the chemicals.</figcaption></figure>
<p>The <a href="https://www.atsdr.cdc.gov/pfas/health-effects/index.html?CDC_AA_refVal=https%3A%2F%2Fwww.atsdr.cdc.gov%2Fpfas%2FPFAS-health-effects.html" rel="noopener noreferrer" target="_blank">Centers for Disease Control and Prevention</a> said exposure to high levels of PFAS also affects the immune system, potentially making COVID-19 more deadly to some people.</p>
<p>Those health risks were found in the most commonly studied PFAS chemicals, <a href="https://www.epa.gov/sites/production/files/2016-05/documents/pfoa_hesd_final_508.pdf" rel="noopener noreferrer" target="_blank">PFOA</a> and <a href="https://www.epa.gov/sites/production/files/2016-05/documents/pfos_hesd_final_508.pdf" rel="noopener noreferrer" target="_blank">PFOS</a>, but it’s not known definitively whether those risks are present in all PFAS chemicals. </p>
<p>Companies are not required to test a chemical’s safety before they begin selling it. That <a href="https://www.epa.gov/assessing-and-managing-chemicals-under-tsca/highlights-key-provisions-frank-r-lautenberg-chemical" rel="noopener noreferrer" target="_blank">responsibility</a> is left to the U.S. Environmental Protection Agency. </p>
<p>But with thousands of existing PFAS chemicals still needing review and new PFAS and other chemicals being introduced every year, the EPA could take <a href="https://www.pbs.org/newshour/science/it-could-take-centuries-for-epa-to-test-all-the-unregulated-chemicals-under-a-new-landmark-bill" rel="noopener noreferrer" target="_blank">centuries</a> to finish its review of all chemicals.</p>
<p>While those reviews await, PFAS chemicals continue to make their way into the environment and our bodies.</p>
<p>Venier said that is why she and her colleagues, including the former director of the National Institute for Health’s National Institute for Environmental Health Sciences, are pushing for the government and industries to manage PFAS as a single chemical class.</p>
<p>“There’s approximately 5,000 individual PFAS compounds, and if we use the approach of measuring, studying both their presence in the environment and the toxicological effects of each individual chemical it would take forever. We don’t have the time nor the resources to do that,” said Venier.</p>
<p>The researchers said the thousands of PFAS chemicals share similar molecular structures, environmental properties and known and potential biological hazards. Those similarities warrant government and industry treating them as a class, like they have for some <a href="https://www.epa.gov/pesticide-science-and-assessing-pesticide-risks/cumulative-assessment-risk-pesticides" rel="noopener noreferrer" target="_blank">pesticides</a> and <a href="https://www.nap.edu/catalog/25412/a-class-approach-to-hazard-assessment-of-organohalogen-flame-retardants" rel="noopener noreferrer" target="_blank">flame retardants</a>. </p>
<figure><a href="https://comptox.epa.gov/dashboard/chemical_lists/pfasmaster" rel="noopener noreferrer" target="_blank"><img src="https://www.indianaenvironmentalreporter.org/content/posts/20200708-scientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health/4.jpg" alt=""></a><figcaption>Thousands of chemicals fall into the PFAS family.</figcaption></figure>
<p>“We all think it’s time to stop allowing PFAS to accumulate in our bodies and in the environment. In this case, the health and wellbeing of not only us but the next generation is at play,” said Venier. “We hope that legislators will listen to this message and start acting to regulate these chemicals as a group and move on this quickly so we can stop more PFAS from getting into the environment and into our bodies.”</p>
<p>The EPA has only recently begun to address the spread and toxicity of PFAS in the environment, but has not significantly affected the availability of the chemicals.</p>
<p>The Obama administration established a lifetime <a href="https://www.govinfo.gov/content/pkg/FR-2016-05-25/pdf/2016-12361.pdf" rel="noopener noreferrer" target="_blank">health advisory</a> of 70 parts per trillion for two PFAS chemicals, PFAS and PFOA. The advisories were non-regulatory, meaning the EPA could not enforce that limit.</p>
<p>In January 2019, the Trump administration announced it would create a plan to assess and limit the danger posed by PFAS chemicals. The EPA’s PFAS Action Plan was <a href="https://www.indianaenvironmentalreporter.org/posts/epa-creates-action-plan-for-chemical-linked-to-potentially-deadly-health-problems" rel="noopener noreferrer" target="_blank">unveiled</a> the following month, setting a broad outline of short- and long-term regulatory goals.</p>
<p>In the approximately 17 months after, the EPA has begun many <a href="https://www.epa.gov/pfas/epa-actions-address-pfas" rel="noopener noreferrer" target="_blank">regulatory processes</a>, including <a href="https://www.epa.gov/newsreleases/epa-announces-new-method-test-additional-pfas-drinking-water" rel="noopener noreferrer" target="_blank">developing methods</a> to test for 29 PFAS chemicals, adding <a href="https://www.epa.gov/sites/production/files/2020-04/documents/tri_non-cbi_pfas_list_2_19_2020_final_clean.pdf" rel="noopener noreferrer" target="_blank">172 PFAS chemicals</a> to the Toxics Release Inventory and proposing a rule that would add more regulations to imported products that contain PFAS coatings. Those actions have addressed only a limited amount of PFAS chemicals.</p>
<p>Venier said when chemicals are taken off the market, it’s most often not due to EPA intervention but bad publicity.</p>
<p>Consumers are also becoming increasingly aware of chemicals in common products and influenced those markets.</p>
<p><a href="https://www.mlive.com/news/2019/09/the-home-depot-to-stop-selling-carpet-containing-pfas.html" rel="noopener noreferrer" target="_blank">The Home Depot</a> and <a href="https://saferchemicals.org/2019/10/30/lowes-bans-toxic-pfas-chemicals-in-residential-carpets-and-rugs-it-sells/" rel="noopener noreferrer" target="_blank">Lowe’s</a> stopped selling rugs and carpets with PFAS, and some packaging companies decided to remove PFAS chemicals from its food packaging due to “environmental concerns.”</p>
<p>The DuPont Chemical Co., which formerly produced PFAS, said it would <a href="https://www.bizjournals.com/philadelphia/news/2019/08/28/dupont-to-end-use-of-some-pfas-chemicalsthis-year.html" rel="noopener noreferrer" target="_blank">stop using</a> some PFAS chemicals last year just before its executives and those from other PFAS producers were due to testify at a hearing by the House Oversight and Reform Committee. </p>
<p>After Congressional nudging, the U.S. Department of Defense began <a href="https://www.defense.gov/Explore/News/Article/Article/2018096/dod-funds-firefighting-foam-research-for-a-pfas-free-alternative/" rel="noopener noreferrer" target="_blank">funding research</a> to phase out its PFAS firefighting foam, known as Aqueous Film Forming Foam. It has also worked to identify where the foam was used and which installations had drinking water affected by PFAS.</p>
<p>Several former and current installations in Indiana, including the former Grissom Air Force Base and Naval Support Activity Crane were identified as being places where AFFF was used. Subsequent water testing revealed PFAS chemicals were present in drinking water, but far below the existing health advisory.</p>
<p>Navy officials also offered to test the drinking water wells of residents living outside NSA Crane. Only seven wells were <a href="https://www.navfac.navy.mil/products_and_services/ev/products_and_services/env_restoration/installation_map/navfac_atlantic/midlant/naval_support_activity_crane/crane_pfas.html" rel="noopener noreferrer" target="_blank">sampled</a>, and PFAS was only identified at one well at 1 part per trillion.</p>
<p>While the EPA works its way through the PFAS inventory, researchers in Indiana continue to work to find the extent of PFAS chemical contamination in the environment.</p>
<p>Venier also serves as a principal investigator for the EPA’s Great Lakes Integrated Atmospheric Deposition Network at IU. She and her team will soon begin testing for PFAS chemicals in the Great Lakes.</p>
				</div>
			</div>
			<div id="sticky_logo">
				<a href="https://www.indianaenvironmentalreporter.org">Go to the home page</a>
			</div>
			<div id="article-progress-bar">
				<div id="reader-progress">
				</div>
			</div>
		</article>
					<div class="related">
				<div class="item sixteen-column">
					<div class="item_wrapper">
						<div class="item_content">
							<h2 class="related_title"><a href="https://www.indianaenvironmentalreporter.org/category/science/">More in Science</a></h2>
							<div class="related_items">
								
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/tick-numbers-in-indiana-residential-areas-growing/tick-567x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/tick-numbers-in-indiana-residential-areas-growing">Tick Numbers  in Indiana Residential Areas Growing</a></h2>
						        		</div>
						        	</div>	
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/study-plants-can-absorb-plastic-through-roots/bev3-809x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/study-plants-can-absorb-plastic-through-roots">Study: Plants can absorb plastic through roots</a></h2>
						        		</div>
						        	</div>	
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/british-researchers-map-underground-roman-city-without-digging/map-587x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/british-researchers-map-underground-roman-city-without-digging">British researchers map underground Roman city without digging</a></h2>
						        		</div>
						        	</div>	
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/study-finds-thousands-of-tons-of-ocean-pollution-can-be-prevented-by-changing-washing-habits/washing-638x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/study-finds-thousands-of-tons-of-ocean-pollution-can-be-prevented-by-changing-washing-habits">Study finds thousands of tons of ocean pollution can be prevented by changing washing habits</a></h2>
						        		</div>
						        	</div>	
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/global-insect-population-decreasing-on-land-increasing-in-freshwater/beva-638x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/global-insect-population-decreasing-on-land-increasing-in-freshwater">Global insect population decreasing on land, increasing in freshwater</a></h2>
						        		</div>
						        	</div>	
						        						        							        	<div class="related_item" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/gas-appliances-found-to-increase-air-pollution-negatively-affect-human-health/burner-638x425-q60.jpg)">
						        		<div class="item_bg">
						        			<h2><a href="https://www.indianaenvironmentalreporter.org/posts/gas-appliances-found-to-increase-air-pollution-negatively-affect-human-health">Gas appliances found to increase air pollution, negatively affect human health</a></h2>
						        		</div>
						        	</div>	
						        								<br clear="all">
							</div>
							<h3><a href="https://www.indianaenvironmentalreporter.org/category/science/">See All</a></h3>
						</div>
					</div>
				</div>
			</div>
				<div class="tldr_overlay" style="background-image:url(https://www.indianaenvironmentalreporter.org/thumbs/posts/scientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health/1-1600x749-q60.jpg)">
			<div class="item six-column">
				<div class="item_wrapper">
					<div class="item_content">
						<div class="category">
							<a href="https://www.indianaenvironmentalreporter.org/category/science/">Science</a>
						</div>
						<h2>Scientists Say “Forever Chemicals” Should Be Managed as a Chemical Class to Improve Human and Environmental Health</h2>
						<div class="excerpt">
							TL;DR
						</div>
						<div class="meta_info">
							<div class="share">
								<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.indianaenvironmentalreporter.org%2Fposts%2Fscientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health"><i class="fab fa-facebook-square"></i></a>
								<a href="https://twitter.com/intent/tweet?text=Scientists+Say+%E2%80%9CForever+Chemicals%E2%80%9D+Should+Be+Managed+as+a+Chemical+Class+to+Improve+Human+and+Environmental+Health&amp;url=https%3A%2F%2Fwww.indianaenvironmentalreporter.org%2Fposts%2Fscientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health&amp;via=IEReporter"><i class="fab fa-twitter-square"></i></a>
								<a href="mailto:?subject=Scientists Say &ldquo;Forever Chemicals&rdquo; Should Be Managed as a Chemical Class to Improve Human and Environmental Health&amp;body=Scientists Say &ldquo;Forever Chemicals&rdquo; Should Be Managed as a Chemical Class to Improve Human and Environmental Health%20on%20the%20Indiana%20Environmental%20Reporter%0A%0Ahttps://www.indianaenvironmentalreporter.org/posts/scientists-say-forever-chemicals-should-be-managed-as-a-chemical-class-to-improve-human-and-environmental-health"><i class="fas fa-envelope"></i></a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="item ten-column">
				<div class="item_wrapper">
					<div class="item_content entry-summary">
											</div>
				</div>
			</div>
			<div id="close_tldr">
				<button class="hamburger hamburger--spin is-active" type="button">
					<span class="hamburger-box">
						<span class="hamburger-inner"></span>
					</span>
				</button>
			</div>
		</div>
	</div>


    <div id="footer">
      <div class="footer_wrapper">
        <div class="footer_title">
          <div id="logo"><a href="https://www.indianaenvironmentalreporter.org"></a></div>
          <a href="https://www.indianaenvironmentalreporter.org" rel="home">Indiana Environmental Reporter</a>
        </div>
        <div class="footer_copy">
          <ul>
            <li><a href="https://www.indianaenvironmentalreporter.org/about/">About</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/archive/">All Posts</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/episodes/">On Air with IER</a></li>
          </ul>
          <ul>
            <li><a href="https://www.indianaenvironmentalreporter.org/category/agriculture/">Agriculture</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/category/climate-energy/">Climate &amp; Energy</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/category/government/">Government</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/category/people/">People</a></li>
            <li><a href="https://www.indianaenvironmentalreporter.org/category/science/">Science</a></li>
          </ul>
          <ul>
            Contact:&nbsp;
            <li><a href="mailto:contact@indianaenvironmentalreporter.org">General Inquiries</a></li>
            <li><a href="mailto:editor@indianaenvironmentalreporter.org">Editor</a></li>
            <li><a href="mailto:admin@indianaenvironmentalreporter.org">Web Admin</a></li>
          </ul>
          <div><ul><a href="https://www.facebook.com/IEReporter/" target="_blank"><i class="fab fa-facebook-square"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/IEReporter" target="_blank"><i class="fab fa-twitter-square"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.instagram.com/iereporter/" target="_blank"><i class="fab fa-instagram"></i></a></ul></div>
          <p>© 2020 Indiana Environmental Reporter</p>        </div>
        <div class="footer_gradient"></div>
      </div>
    </div>
          <div id="background">
        <div id="background_gradient">
        </div>
      </div>
        <!--Lightbox container-->
<div id="lightbox_container">
    <div class="the_lightbox">
    </div>
    <div class="controls">
        <div class="next">
            <div class="arrow"></div>
        </div>
        <div class="prev">
            <div class="arrow"></div>
        </div>
    </div>
    <div class="close">
        <button class="hamburger hamburger--spin is-active" type="button">
            <span class="hamburger-box">
                <span class="hamburger-inner"></span>
            </span>
        </button>
    </div>
</div>
<!-- /Lightbox container-->
          <div id="gtag">
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121209272-1"></script>
        <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-121209272-1');</script>
      </div>
        
  </div>
  <script src="https://www.indianaenvironmentalreporter.org/assets/soundmanager2/script/soundmanager2.js"></script>
<script>function prettifyMilliseconds(millis){var minutes=Math.floor(millis/60000);var seconds=((millis%60000)/1000).toFixed(0);return minutes+":"+(seconds<10?'0':'')+seconds;}
function setChapters(chapter_positions,duration){var chapters=chapter_positions.split(',');var x;for(x in chapters){var chapter_parts=chapters[x].split(':');var chapter_point=((chapter_parts[0]*60)*1000)+(chapter_parts[1]*1000);var chapter_percent=(chapter_point/duration)*100;if(chapter_percent=='0'){var append_chapter='<div class="chapter beginning" style="left: '+chapter_percent+'%;" id="chapter-'+chapter_point+'"></div>';}else{var append_chapter='<div class="chapter" style="left: '+chapter_percent+'%;" id="chapter-'+chapter_point+'"></div>';}
$('#progress_bar').append(append_chapter);}}
function createSound(episode_id,audio_url,chapter_positions,page_title,action){var sound=soundManager.setup({url:'https://www.indianaenvironmentalreporter.org/assets/soundmanager2/swf/',onready:function(){soundManager.createSound({id:'sound',url:audio_url,autoLoad:true,onload:function(){var duration=this.duration;setChapters(chapter_positions,duration);},onplay:function(){var episode_page_id=$('.audio_control').attr('episode_id');var loaded_episode=$('#audioControl').attr('episode_id');if(episode_page_id==loaded_episode){$('.audio_control').addClass('playing');}
$('#audioControl').addClass('playing');$('#footer').css('border-bottom-width','60px');if($('#gtag').length===1){if(action==='chapter'){}else{gtag('event','play',{'event_category':'podcast','event_label':page_title});}}},whileplaying:function(){var duration=this.duration;var position=this.position;var pretty_position=prettifyMilliseconds(position);$('#timer .position').text(pretty_position);var elapsed_percentage=(position/duration)*100;$('#progress_bar .elapsed').css('width',elapsed_percentage+'%');},onpause:function(){var position=this.position;var pretty_position=prettifyMilliseconds(position);var episode_page_id=$('.audio_control').attr('episode_id');var loaded_episode=$('#audioControl').attr('episode_id');if(episode_page_id==loaded_episode){$('.audio_control').removeClass('playing');}
$('#audioControl').removeClass('playing');if($('#gtag').length===1){gtag('event','pause',{'event_category':'podcast','event_label':page_title+' '+pretty_position});}},onresume:function(){var episode_page_id=$('.audio_control').attr('episode_id');var loaded_episode=$('#audioControl').attr('episode_id');if(episode_page_id==loaded_episode){$('.audio_control').addClass('playing');}
$('#audioControl').addClass('playing');$('#footer').css('border-bottom-width','60px');if($('#gtag').length===1){gtag('event','resume',{'event_category':'podcast','event_label':page_title});}},onfinish:function(){var episode_page_id=$('.audio_control').attr('episode_id');var loaded_episode=$('#audioControl').attr('episode_id');if(episode_page_id==loaded_episode){$('.audio_control').removeClass('playing');}
$('#audioControl').removeClass('playing');if($('#gtag').length===1){gtag('event','complete',{'event_category':'podcast','event_label':page_title});}}});},ontimeout:function(){alert('it is a no go');}});}
function playPauseEpisode(episode_id,audio_url,page_title,page_url,pretty_time,chapter_positions,action){var loaded_episode=$('#audioControl').attr('episode_id');if(loaded_episode=='unset'){$('#audioControl').attr('episode_id',episode_id);$('#audio_player #episode_title a').html(page_title);$('#audio_player #episode_title a').attr('href',page_url);$('#timer .position').text('00:00');$('#timer .duration').text(pretty_time);$('#progress_bar .elapsed').css('width','0');createSound(episode_id,audio_url,chapter_positions,page_title,action);$('#audio_player').show();soundManager.togglePause('sound')}else if(loaded_episode==episode_id){soundManager.togglePause('sound')}else{soundManager.destroySound('sound');$('#progress_bar .chapter').remove();$('#audioControl').attr('episode_id',episode_id);$('#audio_player #episode_title a').html(page_title);$('#audio_player #episode_title a').attr('href',page_url);$('#timer .position').text('00:00');$('#timer .duration').text(pretty_time);$('#progress_bar .elapsed').css('width','0');createSound(episode_id,audio_url,chapter_positions,page_title,action);soundManager.togglePause('sound')}}
function jump(episode_id,audio_url,page_title,page_url,pretty_time,chapter_positions,chapter_point){var pretty_jump=prettifyMilliseconds(chapter_point);soundManager.stop('sound');var action='chapter';playPauseEpisode(episode_id,audio_url,page_title,page_url,pretty_time,chapter_positions,action);setPosition(chapter_point);if($('#gtag').length===1){gtag('event','chapter',{'event_category':'podcast','event_label':page_title+' / Jump to: '+pretty_jump});}}
function setPosition(jump_to){soundManager.setPosition('sound',jump_to);}</script>
<div id="audio_player">
	<div id="progress_bar"><div class="elapsed"></div></div>
	<button id="audioControl" style="cursor: pointer;" class="play" onclick="soundManager.togglePause('sound')" episode_id="unset">Play/Pause</button>
	<div id="episode_title"><a href=""></a></div>
	<div id="timer"><span class="position"></span> / <span class="duration"></span></div>
</div>
  <link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:700|Barlow+Semi+Condensed:100,100i,400,400i,700,700i|Zilla+Slab:300,300i,400,400i&subset=latin-ext,cyrillic,cyrillic-ext" rel="stylesheet">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
  <link rel="stylesheet" href="https://www.indianaenvironmentalreporter.org/assets/css/style.css?1.2.35">  <!--[if IE]>
  <link rel="stylesheet" href="https://www.indianaenvironmentalreporter.org/assets/css/ie-styles.css?1.2">  <![endif]-->

  <script src="https://www.indianaenvironmentalreporter.org/assets/scripts/jquery-3.3.1.min.js"></script>  <script src="https://www.indianaenvironmentalreporter.org/assets/scripts/lightbox.js?1.2"></script>  <script src="https://www.indianaenvironmentalreporter.org/assets/scripts/scripts.js?1.2.7"></script>
</body>
</html>